Mis à jour 12. octobre 2016

CE-40911-5

PlayStation VR code erreur

 
 

Vous verrez ce code erreur si vous n'avez pas la dernière version du logiciel système installée sur votre PS4 lorsque vous allumez votre PlayStation VR (PS VR). La dernière version PS4 inclus également la version la plus récente pour le PS VR.

  1. Pour mettre à jour votre PS4 allez dans [Paramètres] > [Mise à jour système]. Vous pouvez également mettre à jour via USB. 
  2. Après le redémarrage de votre PS4 et l'installation de la mise à jour, allumez le PS VR.
  3. Il vous sera ensuite automatiquement demandé de mettre à jour le système du PS VR.