Updated 19. august 2015

80029527 (PS3-fejlkode)

PSP-systemet skal opdateres til den nyeste systemsoftware for at kunne downloade PlayStation Store-indhold.

 
 

Denne meddelelse vises, hvis du overfører indhold fra PlayStation Store, downloader emner fra Kontohåndtering, eller forsøger at aktivere/deaktivere et PSP-system ved hjælp af PlayStation 3-systemet.

PSP-systemet skal have systemsoftware 3.00 eller nyere installeret for at aktivere/deaktivere systemet fra PS3-systemet eller for at downloade PlayStation Store via et PlayStation 3-system.

Løsning

  • Opdater PSP-systemet til den nyeste systemsoftware. Klik her for instruktioner.
  • For at få flere tip og gode råd om brug af dit PlayStation-system kan du besøge vores tekniske support-forums på community.eu.playstation.com.