Updated 18. august 2015

80028EA4 (PS3-fejlkode)

Den nyeste systemsoftware er allerede blevet installeret på PS3-systemet.

 
 

Løsning:

  • Du behøver ikke at opdatere PS3-systemet, fordi den nyeste systemsoftwareopdatering allerede er blevet installeret.

For at få flere tip og gode råd om brug af dit PlayStation-system kan du besøge vores tekniske support-forums på community.eu.playstation.com.

 
 
 
 

Mere om dette emne

Relaterede artikler