Updated 19 августа 2015 г.

80029527 (код ошибки PS3)

Чтобы загружать материалы из PlayStation Store, необходимо установить на систему PSP последнее обновление системного ПО.

 
 

Это сообщение появляется, когда вы передаете материалы из PlayStation Store, загружаете данные из управления учетной записью или пытаетесь активировать или деактивировать систему PSP с помощью системы PlayStation 3.

На системе PSP должно быть установлено системное ПО версии 3.00 или выше, чтобы активировать или деактивировать систему на системе PS3. Это необходимо, чтобы загружать материалы из PlayStation Store с помощью PlayStation 3.

Решение

  • Обновите системное ПО системы PSP, используя последнее обновление. Чтобы получить необходимые инструкции, нажмите здесь.
  • Другие советы и полезную информацию о системе PlayStation можно найти на форуме службы поддержки на community.eu.playstation.com.
 
 
 
 

Еще по теме

Похожие статьи