Vous devez créer un profil pour commenter, répondre et aimer des publications sur la Communauté PlayStation
Veuillez vous connecter ou créer un compte PSN pour poster des commentaires, répondre et utiliser des mentions J'aime sur la communauté PlayStation
 
 

Compte et réseau

Si vous cherchez la Communauté, cliquez ici

connection spn impossible

Created 23/06/2019
4 Replies

bonjour,

depuis bientot 15 jours il m'est impossible de me connecter au psn via PS4. le navigateur web lui fonctionne ainsi que les mises a jours logiciel.

le test connection m'indique ECHEC pour le psn.

j'ai contacter mon ébergueur , remise par defaut de la box. pas de changement

ouverture de port . pas de changement

par feu désactiver . toujours rien

réinitialisation de la console . c'est pire . impossible de me connecter , donc pas de compte utilisteur, pas jeux démat' ...

est ce que quelqu'un a le meme souci que moi actuellement ?

ébergeur SFR - région pays de loire

 

Answers

  • xTactik-knife

    23/06/2019

    xTactik-knife 23 June, 2019 @ 13:45
    Salut,

    Tout a été fait correctement sur ton routeur? Notamment les ouvertures de ports?

    Est-ce que tu as suivis l'outil de dépannage PSN? ( https://connection.support.playstation.com/#/). Sinon est-ce que tu as une erreur spécifique quand tu essayes de t'y connecter?

    Tu peux aussi essayer de changer les serveurs DNS sur ta PS4 => https://www.playstation.com/fr-fr/get-help/forums/account-and-network.topic.html/_guide_resoudre_les-GtF7/

    Pour voir tu peux aussi essayer de mettre un smartphone en partage de connexion et te connecter dessus avec ta PS4 et voir ce que ça donne
  • C-geek

    23/06/2019

    C-geek 23 June, 2019 @ 19:35

    Salut,

    merci pour ta réponse aussi rapide

    pour l'ouverture des ports j'ai suivi un tuto sur le forum sfr ainsi que les infos du support PSN

    pour revenir sur l'outil de dépannage PSN , j'ai sauter l'étape de la vérification de ID , car je m'arrive pas sur la page en question.

    j'ai eu plusieur code erreur CE-41489-6   NW-31453-6 et WV-36650-7

    sur ma PS3 tous fonctionne parfaitement.

    par contre bon débit est de 6 mo/s actuelement , peuse tu que ça peux venir de ça.

    l'appelerai le sav sfr demain en insistant pour qu'il le remonte.

    actuelement je restaure ma PS4 , ça se fini dans la nuit.

    je te tiens au courant

    merci encore

  • xTactik-knife

    23/06/2019

    xTactik-knife 23 June, 2019 @ 22:16

    Salut,

    6Mo/s = ~ 50Mb/s donc c'est bon au niveau du débit.

    Tu as essayé aussi de mettre la PS4 en IP fixe en changeant les serveurs DNS? Et connexion depuis un smartphone si possible?

  • Poussmann

    04/07/2019

    Poussmann 04 July, 2019 @ 17:23
    J’ai le même problème que toi j’ai fais tout ce qui est demandé et quand je veux envoyer un mail au service client on me renvoie un mail pour me dire que cette adresse n’existe pas